Aller au contenu


Toggle shoutbox Shoutbox Open the Shoutbox in a popup

Avant de poser une question, consultez la FAQ du jeu Hero Zero!

@  Nevets (31.03 - 20:36)

dis lui de faire la maj ios :/

@  amellos (31.03 - 20:35)

ben lui il est en 12.2 mais apparemment avant ça marchait dessus donc voilà

@  Nevets (31.03 - 20:28)

je suis en 13.3.1

@  Nevets (31.03 - 20:28)

peut être de la version ios ça bloque

@  Sapin (31.03 - 20:24)

Ce n'est pas le cas pour tous le monde :/

@  Nevets (31.03 - 20:24)

Sapin pour ma part la mise à jour est faites sur mon iphone

@  Sapin (31.03 - 20:21)

@amellos Il y a actuellement un problème avec la mise à jour sous IOS

@  amellos (31.03 - 20:20)

hello, un membre de l'équipe n'arrive pas à faire la mise à jour. il me demande si elle est compatible avec IOS 12.2 ?

@  rachel1980 (31.03 - 20:17)

@nevets tout est une histoire de donuts ...

@  Akephalos (31.03 - 20:16)

Les Mouettes pétomane recrutent

@  Aargonomys (31.03 - 20:14)

Vos gueules les mouettes !

@  Aargonomys (31.03 - 20:13)

On dirait une cour d ecole ici !

@  Zell (31.03 - 20:09)

Oki a guetté alors :) Merci Sapin ^^

@  Sapin (31.03 - 20:08)

L'heure d'ouverture n'est pas donné mais c'est généralement le matin

@  Zell (31.03 - 20:07)

Le fr13 ouvre jeudi a 9h ? ou l'heure que j'ai est pas la bonne ?

@  nateqe (31.03 - 20:03)

eh ouais

@  Nevets (31.03 - 20:03)

je suis pas sûr que ça soir la meilleure ton équipe rachel :P tu sais pas ce qui t'attends x)

@  nateqe (31.03 - 19:54)

quoi ? tu vas aller dedans ?

@  rachel1980 (31.03 - 19:52)

Personne ne vas se privé d'être dans la meilleurs team du serveur^^Par ce que ta candidatures n'as point été retenue :)

@  nateqe (31.03 - 19:43)

n'allez pas dans l'équipe La Grande Vadrouille


Photo

Erreur 502


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Vorinette

Vorinette

    Zéro des ruelles sombres

  • Members
  • PipPipPipPipPip
  • 217 messages
  • Serveur:FR1
Réputation: 390

Posté 11 juin 2018 - 09:34

Bonjour,

Depuis le 7 juin et  la panne qui a frappé les utilisateurs de Chrome sur le jeu, je forum semble lui aussi avoir souffert.

Je trouve que l'ouverture des pages est longue et au moins une fois par jour j'ai droit à :

Erreur 502 Bad Gateway

et j'ai eu aussi une fois au moins :

Erreur 504 Gateway Timeout

Il n'y a que moi ou c'est général ?

 



#2 chauda

chauda

    Double Zéro

  • Members
  • Pip
  • 24 messages
  • Serveur:FR10
  • Personnage:chauda
  • Équipe:Atlantes
Réputation: 13

Posté 11 juin 2018 - 09:43

salut..

j ai le meme souci que toi, et mon navigateur n est pas chrome..

les pages sont tres longues à charger, et parfois ca me mets "délai dépassé "...


Modifié par chauda, 11 juin 2018 - 09:45 .


#3 DéeS

DéeS

    Hirondelle faisant le printemps

  • Members
  • PipPipPipPip
  • 109 messages
  • Serveur:FR5
Réputation: 122

Posté 11 juin 2018 - 09:46

Bonjour Vorinette,

Non il n'y a pas que toi.. Je n'ai pas eu de panne en jeu, par contre l'erreur 502 sous Chrome est récurrente depuis quelques jours sur le forum.. Au delà de cette erreur, le temps de réponse du forum est très long.

 

Pas plus tard qu'hier soir, en voulant répondre à totony sur un autre sujet, au moment de l'envoi j'ai eu droit à cette erreur. J'ai d'ailleurs cru que mon message n'avait pas été pris en compte, mais finalement si.

 

Dans la mesure où il s'agit d'une erreur serveur, et j'imagine que tu as déjà nettoyé tes caches et cookies, le mieux est d'utiliser un autre navigateur. 



#4 DarckDrago

DarckDrago

    Zéro des ruelles sombres

  • Members
  • PipPipPipPipPip
  • 233 messages
  • LocalisationGers (32)
  • Serveur:FR10
  • Personnage:DarckDrago32
  • Équipe:Edenia
Réputation: 132

Posté 11 juin 2018 - 14:43

Moi ça me fait pareil, les temps d'attentes sont insupportables depuis quelques jours, je pensais que c'était mon ordinateur mais en fait je me suis rendu compte que les autres pages internet marchaient bien ;)


Ne me cherchez pas, c'est moi qui vous cherches !!! ;)  (angry) 

 


#5 Albator4

Albator4

    Idiot du village

  • Members
  • PipPipPipPipPipPip
  • 381 messages
  • LocalisationSaint Savin
  • Serveur:FR9
  • Personnage:Albator4
  • Équipe:Phantom Lord
Réputation: 366

Posté 12 juin 2018 - 11:40

Bonjour,

 

J'ai le même problème que vous avec 502 Bad Gateway et 504 Gateway Timeout, ça me le fait de temps en temps mais le forum lag de ouf et est très très long à répondre.

 

Le plus prudent est de faire un c/c avant d'envoyer vos réponses pour éviter la frustration d'avoir à tout retaper à cause d'un Bad Gateway.

 

PS : d'ailleurs heureusement que je l'ai fait car ça n'avait pas posté ma réponse la première fois...



#6 Sekhmet

Sekhmet

    Héros de la tchatche

  • Supervisor
  • 1 229 messages
  • Serveur:FR9
  • Équipe:les ptit huns
Réputation: 1 128

Posté 12 juin 2018 - 12:45

J'ai remonté, apparement, y a eu une mise à jour du chat qui pourrait être la cause, les admins travaillent dessus. A priori, ya que le forum HZ français de touché, donc ça a pas été repéré de suite


♪ Qu'on nous épargne à toi et moi si possible très longtemps...♪ ♪ ♫ ♪ ♫ ♪ d'avoir à choisir un camp.♪ ♪ ♫


#7 Vorinette

Vorinette

    Zéro des ruelles sombres

  • Members
  • PipPipPipPipPip
  • 217 messages
  • Serveur:FR1
Réputation: 390

Posté 13 juin 2018 - 08:55

Tôt ce matin, impossibilité totale d'accéder, 502 ou 504 systématique.

Et là depuis quelques minutes tout a l'air de refonctionner parfaitement.

Le réparateur de forum est il passé par là ?






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)